Uppsala Multidisciplinary Center for Advanced Computational Science

[bio] pysam/0.9.1.4 and pysam/0.10.0 available on all systems

2017-04-27

Pysam 0.9.1.4 and 0.10.0 are now available on all systems as pysam/0.9.1.4 and pysam/0.10.0.  Both are built to run against python/2.7.6.  They were previously available only on milou and/or irma.